Seite 2 von 2 ErsteErste 12
Zeige Ergebnis 16 bis 25 von 25

Thema: Ruckeln beim Beschleunigen, Drehmomentsverlust, Problem behoben !!!!!!!

  1. #16
    Crack!!
    Registrierungsdatum
    01.2004
    Ort
    Dessau
    Beiträge
    98
    Fahrzeug: M 5 3.8, E34 520iT, VW Golf

    AW: Ruckeln beim Beschleunigen, Drehmomentsverlust, Problem behoben !!!!!!!

    Hallo,

    ich kram dieses Thema jetzt mal raus, weil es meinen Fehler am ehesten enthält.

    Folgendes ist bei meinem Auto zu beobachten: Motoraussetzer/stottern sobald "mehr" (ruckartig halb/dreiviertel/voll) Gas gegeben wird.

    Zur Verständlichkeit mal am Beispiel: 2. Gang/1000 U/min - sacht Gas gegeben, Motor läuft gleichmäßig bis zur Nenndrehzahl rauf
    Das gleiche Spiel mit "derberem" Umgang mit dem Gaspedal - zunächst kurze Aussetzer, fängt sich, zieht sauber, um bei um die 5000 U/min wieder zu stottern, ab 5500 wieder besser, allerdings nicht in der Intensität, wie gewohnt. Ganz klare (Stotter)Drehzahlbereiche konnte ich nicht abgrenzen. Fakt ist, das mir der Fehler das erste Mal aufgefallen ist bei voller Beschleunigung (2. bis 4. Gang; Gaspedal war seinerzeit voll durchgetreten, meine ich), bei ungefähr 5000 U/min hat er jeweils gestottert, um ab ca 5500 wieder kontinuierlich durchzuziehen.

    Spielt man im Stand mit dem Gas (per Hand im Motorraum) ist kein ungewöhnlicher Lauf festzustellen, kein Verschlucken, Leerlauf nicht anders als die ganzen Jahre auch. Resonanzklappe zieht beim Hochdrehen im Stand auch an.

    Aktuell habe ich eine neue Lambdasonde und neuen Kraftstofffilter verbaut. Einspritzventile sind letztes Jahr neu gekommen.Wartung im übrigen normgerecht - heißt Ventilspiel regelmäßig geprüft, Öl, Zündkerzen, Luftfilter intervallgerecht getauscht. Batterie war nach Lambdasondentausch über Nacht abgeklemmt.

    Das grundsätzliche Motorlaufverhalten ist mit der neuen Lambdasonde merklich besser als vorher, die Aussetzer hat der Tausch m.E. aber nicht beeinflusst, seit Tausch ca 40 km gefahren.

    Ich beabsichtige morgen einen anderen Satz Zündkerzen einzuschrauben, um zu sehen, ob sich irgendetwas ändert. Ich selbst glaube aber nicht wirklich, dass die Aussetzer von der Zündungsseite verursacht werden - müsste doch dann auch beim Gasspiel mit der Hand im Stand und beim sachten Gasgeben ständig aussetzen???Ich verspreche mir mehr von der Gemischseite...

    Wie gehe ich weiter am sinnvollsten vor - was haltet ihr vom Drosselklappenpoti? Bewirkt eine Verstellung desselbigen beim 3.8er überhaupt etwas - das vom 3.6er hört man ja klicken...
    Kann Benzindruckregler ein Übeltäter sein?

    Lasst von Euch hören!

    Grüße
    Steffen

  2. #17
    ...wird schon wieder
    Registrierungsdatum
    09.2009
    Ort
    Berlin
    Beiträge
    385
    Fahrzeug: E34M5T, RS6 Avant 4B

    AW: Ruckeln beim Beschleunigen, Drehmomentsverlust, Problem behoben !!!!!!!

    hi,
    so ähnlich war das ganze bei mir auch... bis ich den lmm gereinigt hab.
    kam übrigens von heute auf morgen das problem, daher bin ich auch erstmal von anderen ursachen ausgegangen.
    es gab auch keinerlei fehler im speicher...

    vielleicht hilfts...

  3. #18
    Austrian Elite Benutzerbild von motorcitycobra
    Registrierungsdatum
    01.2011
    Ort
    Klagenfurt
    Beiträge
    667
    Fahrzeug: M5 E34 1988, Z1000R 1983, ZRX1200R 2003

    AW: Ruckeln beim Beschleunigen, Drehmomentsverlust, Problem behoben !!!!!!!

    Zitat Zitat von S538
    Hallo,

    ich kram dieses Thema jetzt mal raus, weil es meinen Fehler am ehesten enthält.

    ...

    Lasst von Euch hören!

    Grüße
    Steffen
    Hab seit Kauf meines 3,6 schon einiges erfahren und gepostet - siehe z. B. hier: http://www.e34m5.de/board/showthread...5&page=1&pp=15 . Hier der aktuelle Stand:

    ZITAT:

    Gestern habe ich zusätzliche Motor-Masse angelegt; keine Änderung . Bevor ich beginne mich zu ärgern lege ich eine "Rastpause" ein und werde zu späterem Zeitpunkt weitermachen und berichten.

    ***

    Vorläufiges Zwischenergebnis:

    Aussetzer: das war der Kurbelwellensensor bzw. der alte Stecker - siehe oben; Thema erledigt.

    Durchsacken vor stabilem Leerlauf: Ursache bis jetzt nicht gefunden; Motor stirbt aber nicht mehr ab.

    ***

    Der Vollständigkeit halber noch eine Erkenntnis von heuer ...

    Leitungsverlust; Drehzahlanstieg im Leerlauf: das war die versch(l)issene Lambdasonde.

    ***

    Den Rest der Saison wird nur noch gefahren

    In der Winterpause gibt´s dann eine neue Zündung (komplett inkl. Geschirr), Montage der neuen Lambdasonde, eine M30 Servopumpe für die Lenkung.

    ZITAT ENDE


    Defekte Lambda hat sich bei mir also auch im Leerlauf ausgewirkt - siehe obiger Thread.

    Zündung: meine Aussetzer im Leerlauf kamen vom Stecker (neben Verteiler) des Kurbelwellengebers - Sensor und Stecker gab ich neu aber geholfen hat erst direkte Überbrückung des Steckers. Im Fahrbetrieb war davon allerdings fast nichts zu spüren soll heißen wenn Zündung Problem sollte es auch im Leerlauf zu Aussetzern kommen.

    LMM klingt für mich logisch; next = Benzindruck. Was ist mit dem Benzinfilter?

    Viel Glück und halte uns auf dem Laufenden - danke!
    Geändert von motorcitycobra (16.08.2012 um 08:16 Uhr)

  4. #19
    angehender Schrauber ? Benutzerbild von bikerchris
    Registrierungsdatum
    09.2005
    Ort
    Mannheim
    Beiträge
    543
    Fahrzeug: Lexus Is200, Suzuki Gsr

    AW: Ruckeln beim Beschleunigen, Drehmomentsverlust, Problem behoben !!!!!!!

    Benzindruck kannste messen, sollte eigtl immer bei 3,5bar (bin nicht sicher) sein. Wenn der Benzinfilter dicht ist, müsste er bei Volllast nicht sauber hochdrehen und das Gemisch würde extrem abmagern, was so ein S38 nicht immer verzeiht...

    Gruß Chris

  5. #20
    Austrian Elite Benutzerbild von motorcitycobra
    Registrierungsdatum
    01.2011
    Ort
    Klagenfurt
    Beiträge
    667
    Fahrzeug: M5 E34 1988, Z1000R 1983, ZRX1200R 2003

    AW: Ruckeln beim Beschleunigen, Drehmomentsverlust, Problem behoben !!!!!!!

    wie Wurde Das Problem Behoben???

    (verkleinert )
    Geändert von motorcitycobra (18.08.2012 um 16:28 Uhr)

  6. #21
    Crack!!
    Registrierungsdatum
    01.2004
    Ort
    Dessau
    Beiträge
    98
    Fahrzeug: M 5 3.8, E34 520iT, VW Golf

    AW: Ruckeln beim Beschleunigen, Drehmomentsverlust, Problem behoben !!!!!!!

    Hallo,

    @motorcitycobra – den Titel des Threads hat der Threadstarter FD.M5 so eingegeben („Problem behoben“ durch Wechsel Lambda) Ich habe mich vorgestern an das Thema mit meinem Problem drangehängt, weil ich es besser finde, bei ähnlichen Problemen einfach mal weiterzuschreiben, anstatt jedes Mal ein neues Thema aufzumachen – erspart jedesmal den Anfang im Urschleim – so hat man schonmal einen Aufhänger. Eigentlich findet man zu „allem“ was...-aber halt mehr oder weniger verstreut in vielen Beiträgen.


    Wie in meinem letzten Beitrag angekündigt, hab ich die Zündkerzen vorgestern rausgeschraubt und nix besonderes festgestellt. Bild anbei-Kerze Zylinder 1 liegt rechts

    @para
    ja - LMM klang recht plausibel - die Probleme waren ja im Fahrbetrieb vorhanden. Und: ich meine, das Ruckeln beim Beschleunigen trat in den unteren Gängen stärker auf - der Luftstrom ändert sich in den unteren Gängen ja auch schneller. War sehr gespannt, ob das die richtige Spur ist.
    (Aufmerksame Leser bemerken, dass ich schon in der Vergangenheitsform schreibe )


    LMM hatte ich vorgestern ebenfalls rausgeholt und mir angesehen (Foto LMM_1). Glänzen tut das alles nach 20 Jahren und 184tkm nicht mehr wirklich - kann ja auch nicht wirklich anders sein. Könnte bei der filigranen Sensorik also gut der Übeltäter sein. Ich habe dem Versuch widerstanden, mit vorhandenen Reinigern (Bremsenreiniger, Waschbenzin, Alkohol) da gleich mal reinzuhalten. LM bietet in der Tat ein Produkt genau für diesen Zweck an (neuer LMM kostet ja auch nicht nur 50 Euro...) – das hab ich gleich noch geordert, um gestern zeitnah einen Reinigungsversuch unternehmen zu können.

    Ich habe gestern Nachmittag nunmehr mit diesem Produkt den LMM vorsichtig besprüht – löst wirklich recht gut den Dreck (Foto LMM_2). Schön austrocknen lassen und wieder zurück an seinen angestammten Platz. Nun die Batterie wieder ran (erneut über Nacht abgeklemmt) und auf zur Probefahrt.... - und was soll ich sagen: FUNKTIONIERT wieder
    Der Motor nimmt egal bei welcher Drehzahl und welcher Gaspedalstellung wieder willig das Gas an.
    Verblieben ist noch ein leichtes Ruckeln im Bereich 5000-5500 U/min ausschließlich bei anliegendem Volllastsignal (Pedal auf dem Boden). Ich bin zunächst sehr zufrieden, dass der M erstmal wieder (mit halbwegs ruhigem Gewissen) fahrbar ist und das gewohnte Feeling vermittelt. Verbrauch ist (auch wegen der neuen Lambda) geringer als vorher, das kann ich schonmal sagen, wieviel wird sich zeigen.
    Mit dem noch vorhandenen Volllastruckeln werd ich mich in Ruhe beschäftigen. Die vorgestern eingesetzten (Probe)Zündkerzen kommen aus dem Gebrauchtregal – die rausgeschraubten waren vom Intervall glaube auch bald wieder fällig (muss ich nachschauen) – da kommen zeitnah neue rein, Lufi schaue ich mir auch an.

    Zum LMM – tja aus alt mach neu geht ja nicht zwangsläufig. Schön wäre, wenn man mal einen anderen LMM von einem korrekt laufenden 3.8er reinhängen könnte, dann wüsste man genau, woran man bei dieser Komponente ist. Denn: letztes Jahr neue ESV, jetzt neue Lambda, neuer Spritfilter – ich weiß nicht, wann und unter welchen Bedingungen überhaupt die Drosselklappen mal synchronisiert wurden – befürchte mal im Werk seinerzeit..., steht schon lange auf der Agenda, aber das Auto einfach „irgendwo“ hinbringen bringt auch keine Punkte...(ich kenne ehrlich gesagt auch keinen in meiner Nähe, dem ich das zutrauen würde). Bezahlt man wahrscheinlich viel für nichts. Muss ich mich wohl selbst (ausstattungsmäßig) noch ein wenig aufrüsten – und eine Woche Zeit irgendwo mal gewinnen;-) Aber das setzt auch voraus, dass die einzelnen Systemkomponenten in Ordnung sind – und da bin ich wieder am Anfang des Absatzes. Kennt eigentlich jemand den aktuellen Preis des LMM für den 3.8er?

    Dank an para für den schnellen Tip genau zur richtigen Zeit. Jetzt kann ich erstmal wieder beruhigt schlafen.

    Gute Fahrt Euch allen und ebenso viel Erfolg bei der Ursachensuche bei vorhandenen Problemen.


    Grüße
    Steffen
    Miniaturansicht angehängter Grafiken Miniaturansicht angehängter Grafiken Klicke auf die Grafik für eine größere Ansicht

Name:  P1020409_1.JPG
Hits: 178
Größe:  128,1 KB   Klicke auf die Grafik für eine größere Ansicht

Name:  LMM_1.JPG
Hits: 237
Größe:  112,6 KB   Klicke auf die Grafik für eine größere Ansicht

Name:  LMM_2.JPG
Hits: 231
Größe:  112,0 KB  

  7. #22
    Ralvieh
    Gast

    AW: Ruckeln beim Beschleunigen, Drehmomentsverlust, Problem behoben !!!!!!!

    Da kann man gorß schreiben wie man will ...

    es ist gesagt worden, den Zündverteiler zu ersetzen und neu zu beurteilen ...

    und solange man das noch nicht gemacht hat, hat man nicht groß zu schreiben ...

  8. #23
    Austrian Elite Benutzerbild von motorcitycobra
    Registrierungsdatum
    01.2011
    Ort
    Klagenfurt
    Beiträge
    667
    Fahrzeug: M5 E34 1988, Z1000R 1983, ZRX1200R 2003

    AW: Ruckeln beim Beschleunigen, Drehmomentsverlust, Problem behoben !!!!!!!

    Zitat Zitat von S538
    Hallo,

    @motorcitycobra – den Titel des Threads hat der Threadstarter FD.M5 so eingegeben („Problem behoben“ durch Wechsel Lambda) ...

    Grüße
    Steffen
    Sorry mein Fehler - hab´s nicht genau angesehen. Danke!

  9. #24
    Austrian Elite Benutzerbild von motorcitycobra
    Registrierungsdatum
    01.2011
    Ort
    Klagenfurt
    Beiträge
    667
    Fahrzeug: M5 E34 1988, Z1000R 1983, ZRX1200R 2003

    AW: Ruckeln beim Beschleunigen, Drehmomentsverlust, Problem behoben !!!!!!!

    Zitat Zitat von Ralvieh

    es ist gesagt worden, den Zündverteiler zu ersetzen und neu zu beurteilen ...
    Zündverteiler inkl. Geschirr komplett neu gibt´s bei mir nach der Winterpause.

    Inzwischen habe ich keine Ausetzer mehr (Kurbelwellensensor neu & Stecker überbrückt); aber noch immer schwachen Leerlauf mit Durchsackern sobald ein Verbraucher eingeschaltet ist. Fallweise auch absterben auf der Kreuzung z. B. wenn Licht eingeschaltet ist und dann der Viskoselüfter greift. Nächste Schritte wie eben Zündung komplett und gemäß weiteren Infos von Ralvieh - danke - folgen aber erst nach der Winterpause weil für heuer hab ich schon einiges verbessert, aber trotzdem die Schnauze voll. Und wenn die Geduld fehlt ist besser Pause einzulegen.Andert aber nichts daran daß mein e34m5 für mich das geilste überhaupt ist .

    @ S538: wie Ralvieh sagt - Zündung! Viel Glück weiterhin.

    @ alle: schaut euch die Stecker an - mein neuer Kurbelwellensensor (war sowieso nötig da beim alten Kabel schon zerfetzt waren) hat erst geholfen nachdem ich auch den Stecker überbrückt habe! Ich glaube fest daran daß viele Symptome von den alten und korrodierten elektrischen Verbindungen kommen.
    Geändert von motorcitycobra (18.08.2012 um 16:38 Uhr)

  10. #25
    Crack!!
    Registrierungsdatum
    01.2004
    Ort
    Dessau
    Beiträge
    98
    Fahrzeug: M 5 3.8, E34 520iT, VW Golf

    AW: Ruckeln beim Beschleunigen, Drehmomentsverlust, Problem behoben !!!!!!!

    Hallo,

    ich hab mein Problem nun endgültig behoben - neben den Rucklern bei Volllastsignal im Bereich größer 5000 U/min konnte man auch Ruckler provozieren, wenn man den Wagen aus dem Rollen z.B. bei Leerlaufdrehzahl im 2. Gang beschleunigte - hatte immer (für eine gewisse Zeit-so, als ob er sich 'besinnen' müsste) Aussetzer zur Folge.

    Erneuert waren: Lambda, Kraftstofffilter. LMM gereinigt. Quertausch mit LMM aus anderem 3.8er brachte keine weitere Verbesserung.

    Ein Versuch mit einem anderen Satz Zündspulen brachte die ersehnte Lösung - alles wieder gut Verwendet hatte ich dabei einen Satz M50-Zündspulen - funktionieren ohne Probleme im S38. Weiß jemand um die speziellen 'Anforderungen' an die S38(B38)-Zündspulen (im Unterschied zu z.B. M50-Zündspulen)?

    Gruß
    Steffen
    Geändert von S538 (24.10.2012 um 14:47 Uhr)

Ähnliche Themen

  1. Antworten: 17
    Letzter Beitrag: 15.01.2019, 10:58
  2. Euro2 Umrüstsatz + Niveauregelung Problem
    Von matzinger2k im Forum ///M5 E34
    Antworten: 14
    Letzter Beitrag: 17.02.2007, 17:05
  3. Problem Zentralverriegelung/Alarmanlage
    Von M5Flow im Forum ///M5 E34
    Antworten: 4
    Letzter Beitrag: 16.09.2006, 17:08
  4. Elektrik Problem
    Von AlterHaus im Forum ///M5 E34
    Antworten: 5
    Letzter Beitrag: 22.09.2005, 22:01
  5. Ruckeln beim Beschleunigen
    Von dominik im Forum ///M5 E34
    Antworten: 28
    Letzter Beitrag: 31.08.2004, 17:16

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •