Seite 2 von 3 ErsteErste 123 LetzteLetzte
Zeige Ergebnis 16 bis 30 von 36

Thema: leichtes Heulen, wenn Auto kalt

  1. #16
    M@rkus
    Gast
    Das Probb mit der Pumpe habe ich auch..

    ich kenne eigentlich keinen, der das problem nicht hat bei seinem M5. Aber meist ist das nicht die Pumpe, der der Stecker, von dem Ihr alle redet ist von der Magn***upplung. Und die frisst sich in den meisten Fällen. Deswegen auch dieses pfeifende Geräusch beim Kaltstart. Zieht man den Stecker ab, so ist die KUPPLUNG deaktiviert. Die Pumpe ansich ist ja auch nur ein mechanisches Teil. Sonst nix. Und diese 500 € sind der Preis der Kupplung zzgl. Einbau!

  2. #17
    M6-Harry
    Gast
    Schnickschnack!

    Hallo Markus ,

    also die € 500 kann man sich getrost sparen, bei der AU wird dies ja nicht geprüft. Mein "Oldie" M-Motor läuft seit 1994 ohne die Luftpumpe.

    Das einzige was mir dabei aufgefallen ist, daß während die Pumpe eigentlich laufen sollte, die Gasannahme etwas anders ist - der Motor läuft in dieser Zeitspanne etwas ruppiger - aber nicht viel. Fällt eigentlich nur dann auf, wenn man darauf achtet.

    Also : Raus mit!!!

    Harry

  3. #18
    M@rkus
    Gast
    He Harry...



    Ich hab ja nicht gesagt, das man sie brauch... Meiner hat in den ersten 30 sek wenn die Pumpe nicht mitläuft auch eine andere Gasannahme. Sprich schlechter.. aber in den 30 sek sollte man ja das auto sowieso nicht hochjaulen lassen...

  4. #19
    Es gibt kein Weg zurück!
    Registrierungsdatum
    07.2003
    Ort
    Schleswig
    Beiträge
    529
    Fahrzeug: M5 03/93
    Hm, dann klingt das eher nicht nach Luftpumpe. Ganz ausschließen lässt sich das allerdings nicht, da diese mit zunehmender Drehzahl ja auch lauter wird. Macht er das denn auch wenn Du mit warmen Motor losfährst?
    Oder ist es vielleicht eher ein lautes Quitschen? Dann könnte das nämlich auch der Keilriemen (zu locker) sein.
    Aber jetzt erschöpfen sich ehrlichgesagt meine Ideen. Beschreib das Geräusch mal haargenau.

    Bis dann, Walo

  5. #20
    O0==[|]==0O Benutzerbild von Nic_M5
    Registrierungsdatum
    07.2003
    Ort
    Hanau
    Beiträge
    111
    Fahrzeug: VW
    hm,

    also es klingt halt eher so, wie ein heulen, wie wenn ein lager trocken läuft oder so ............

    komisch ist ja auch, das das nur bei kaltem Auto auftritt, ich denke das kommt daher, da irgend ein öl dann wieder vollständig zurückgelaufen ist und es dann halt 500m dauert, bis es wieder vollständig schmiert. dann ist auch aufeinmal das geräusch komplett weg und kommt den ganzen tag nicht wieder.

    daher dachte ich zum beginn ja auch an das getriebe und habe den ölstand prüfen lassen, welche ja i.o. ist

    einen quitschenden keilriemen, oder riemen generell würde ich erkennen, ist auch ein viel höherer, oder kreischender ton.

    grüße
    nic

  6. #21
    Es gibt kein Weg zurück!
    Registrierungsdatum
    07.2003
    Ort
    Schleswig
    Beiträge
    529
    Fahrzeug: M5 03/93
    Da fällt mir echt nix mehr zu ein, sorry. Fahr halt mal zu BMW und sprich mal mit nem Meister. Und wunderbarerweise kostet das Fragen auch bei BMW nix. Ich finde es irgendwie unlogisch das er das nur kalt macht, wenn mit der Kuppluing was nicht stimmen würde wäre das Geräusch die ganze Zeit vorhanden, denke ich.
    Meiner Ansicht nach würde auch ein kaputtes Drucklager die ganze Zeit Krach machen, aber das klingt anders(und leiser).
    Drück Dir die Daumen dass Du bald ne Lösung für das Prob findest und schreib auf jeden Fall mal was es war.

    MfG, Walo

  7. #22
    M@rkus
    Gast
    Warum soll es denn nicht die Magn***upplung der Zusatzluftpumpe sein?? das Geräusch ist doch eigentlich von allen identifiziert worden?

    Die Sympthome sind doch gleich...? Motor kalt, Zündung an, Magn***upplung der Zusatzluftpumpe zieht an, Motor dreht los, kupplung sitzt aber auf der Pumpenseite fest, somit entsteht das geräusch des Heulens/Pfeifens.... Nach ein paar metern oder sekunden ist alles vorbei..

    Such mal im Forum nach "zusatzluftpumpe", da müsstest normalerweise den Beitrag finden. Dann steck das ding mal ab und teste, ob es am nächsten morgen auch noch so ist...


    In diesem Sinne...

  8. #23
    O0==[|]==0O Benutzerbild von Nic_M5
    Registrierungsdatum
    07.2003
    Ort
    Hanau
    Beiträge
    111
    Fahrzeug: VW
    ok,

    @Markus,

    klar werde ich das machen, auf alle Fälle.
    Muss nur noch genau den Stecker identifizieren.

    Bin auf jeden Fall aber sehr dankbar für die Tips und werde
    natürlich auch das Ergebniss posten.

    Aber wenn man mal länger drüber nachdenkt, (ich habe inzwischen auch die anderen Threads darüber gelesen) MUSS es das eigentlich sein!

    grüße
    Nic

  9. #24
    Inventar der e34m5.de Benutzerbild von AndrewM5Winkelhock
    Registrierungsdatum
    04.2003
    Ort
    Großkrotzenburg bei Hanau
    Beiträge
    2.112
    Fahrzeug: 328 iA E46
    Wo warst du denn bei BMW, in Frankfurt auf der Hanauerlandstr?
    Wenn ja, sprich mal den Meister Rautenberg an, ist der Meister meinens Vertrauens

    MfG Andrew

  10. #25
    M6-Harry
    Gast
    Was ich mir gerade überlege - der Kettenspanner kann es nicht sein ?

    Also von quietschen, schnarren/rattern und klappern war da schon die Rede.

    Nicht, daß Dir die Steuerkette Ärger machet.

    Harry

  11. #26
    BB
    Gast
    Ich hatte es an meinen guten alten 323i E30 auch!

    Nachdem ich ne ganze weile ohne Getriebeöl herumgefahren bin nahm eine Büchse schaden dadurch.

    Immer wen der Wagen über die nacht drausen stand kamm das die ersten 500-600m der Fahrt. Das jaulen kamm immer bei einer drehzahl über 1500 umd..

    Ich würde mal vorschlagen selber Getriebeölstand überprüfen und gegebenfalls auffüllen. Dann geht das normalerweise weg!

    MFG, BB

    P.S. Mein getriebe hatte damals um die 480.000 km.

  12. #27
    Reini
    Gast
    Machs doch nicht so koplizieret geh einfach bei kalten auto her öfne die motorhaube starte den wagen gehe zur pumpe ist ja eh von oben sichtbar und warte bis die kuplung sich wieder löst dann weist du genau ob das quitschen von der pumpe kommt.

    Bei mir ist es auch die pumpe stört mich aber nicht da es bei mir, zur zeit noch, ein leises pfeifen ist dauert aber bei mir länger die ganze zeit nach dem starten bis die wassertemp. aus dem blauen bereich drausen ist.

  13. #28
    reiner
    Gast
    wen ich meinen M5 am Montag hole,gehöre ich dann auch zum Club der "heulenden Luftpumpen"!!

    war gestern das erste was mir bei der Probefahrt aufgefallen ist.

    war aber nicht weiter schlimm.
    nur ca.200m dan wars weg und laut wars eigentlich auch nicht.

  14. #29
    auf Hasenjagd Benutzerbild von Kons
    Registrierungsdatum
    04.2003
    Ort
    Unterschleißheim
    Beiträge
    3.709
    Fahrzeug: '95 M5t,'92 20YM,'87 M3,'14 M5,'15M3,'86 325e
    Original geschrieben von reiner
    wen ich meinen M5 am Montag hole,gehöre ich dann auch zum Club der "heulenden Luftpumpen"!!
    Dat muß! Dann weiß wenigstens die ganze Nachbarschaft wann Du das Haus verlässt - wenns stört kann man die blöde Pumpe ja immer noch abstecken.

    Konstantin

  15. #30
    der Turbinator Benutzerbild von ofenheizer
    Registrierungsdatum
    03.2015
    Ort
    Dresden
    Beiträge
    220
    Fahrzeug: 5er Limo

    AW: leichtes Heulen, wenn Auto kalt

    Muß das hier mal ausgraben.
    Ist es nun die Pumpe oder die Kupplung, die das Geräusch erzeugt?
    Hat sich mit der Reparatur schon mal jemand auseinander gesetzt?
    Ich habe kürzlich einen Ansauggeräuschdempfer gesehen, welcher bei mir nicht verbaut ist. Dementsprechend klingt das alles ziemlich laut und ich bin gewillt da auch insgesamt Besserung rein zu bringen. Versuchen würde ich es zumindest..
    Suche: Türpappen Siamgrau

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •