Zeige Ergebnis 1 bis 10 von 10

Thema: Gallery kaputtgespielt

  1. #1
    auf Hasenjagd Benutzerbild von Kons
    Registrierungsdatum
    04.2003
    Ort
    Unterschleißheim
    Beiträge
    3.703
    Fahrzeug: '95 M5t,'92 20YM,'87 M3,'14 M5,'15M3,'86 325e

    Gallery kaputtgespielt

    Nach geradeeinmal 2,5 Monaten Laufzeit hab ich das unmögliche möglich gemacht, und die Gallery wieder in einen nicht funktionierenden Zustand versetzt..... - woran es genau liegt kann ich noch nicht sagen, aber ich bin mir sicher, ich werde es bald rausfinden..... Eventuell werde ich gleich die Gunst der Stunde nutzen und ein upgrade auf die neueste Gallery-version fahren - mal sehen.

    Solange bitte ich um etwas Geduld - ich denke aber, daß ich das noch dieses Wochenende hinkriege.

    Konstantin

  2. #2
    BiTurbo-Schreck!!! Benutzerbild von M6-Harry
    Registrierungsdatum
    04.2003
    Ort
    Kraichgau
    Beiträge
    6.587
    Fahrzeug: M5 Touring 6-Gang + AvG

    AW: Gallery kaputtgespielt

    Hallo Kons,

    das ist richtig ärgerlich! Klingt nach viel Arbeit!

    Machs doch wie ich - wer nix schafft, macht auch nix kaputt!

    Harry


    Burn rubber !!!

    Powerd by AvG



  3. #3
    auf Hasenjagd Benutzerbild von Kons
    Registrierungsdatum
    04.2003
    Ort
    Unterschleißheim
    Beiträge
    3.703
    Fahrzeug: '95 M5t,'92 20YM,'87 M3,'14 M5,'15M3,'86 325e

    AW: Gallery kaputtgespielt

    Zitat Zitat von M6-Harry
    Machs doch wie ich - wer nix schafft, macht auch nix kaputt!
    Naja, wenn man das ein oder andere update nicht macht, kommt irgendwann halt ein anderer und spielt evtl was kaputt..... Da mach ichs doch lieber selber - da weiß ich wenigstens was los ist.

    btw - sieht so aus, als ob es wieder klappt!

    Konstantin
    Angehängte Grafiken Angehängte Grafiken
    Geändert von ChrisV8 (19.02.2005 um 11:41 Uhr)

  4. #4
    Anstandswauwau Benutzerbild von ChrisV8
    Registrierungsdatum
    04.2003
    Ort
    München
    Beiträge
    918
    Fahrzeug: E87 120i Quarzblau met.

    Blinzeln AW: Gallery kaputtgespielt

    Zitat Zitat von Kons
    Naja, wenn man das ein oder andere update nicht macht, kommt irgendwann halt ein anderer und spielt evtl was kaputt..... Da mach ichs doch lieber selber - da weiß ich wenigstens was los ist.

    btw - sieht so aus, als ob es wieder klappt!

    Konstantin

    Jepp die Gallery funzt wieder !!!
    Angehängte Grafiken Angehängte Grafiken
    E87 120i Quarzblau mit Performance ESD

  5. #5
    Alter Hase!! Benutzerbild von Oldie
    Registrierungsdatum
    12.2003
    Ort
    NRW
    Beiträge
    2.152
    Fahrzeug: M5 E34 3,6 L

    AW: Gallery kaputtgespielt

    Hallo Konstantin alter robber,
    erst an „unserem“ Forum rumspielen, alles kaputt machen und dann wegrennen!
    Unser schönes Portal, die Visitenkarte, liegt jammernd danieder und Du tust wie nix.
    Dafür können wir Dich aber nicht loben, Ausreden wie zuviel Arbeit, keine Zeit, bin dabei, können wir nicht gelten lassen. Wir wissen, Du kannst das, oder sollen wir bei Dir vorbeikommen und helfen?
    Ach so, wo ist die schöne Landkarte, wohl verklüngelt oder wie oder was? Na, da sind wir aber mal auf Deine Ausreden gespannt...

    Oldie


  6. #6
    auf Hasenjagd Benutzerbild von Kons
    Registrierungsdatum
    04.2003
    Ort
    Unterschleißheim
    Beiträge
    3.703
    Fahrzeug: '95 M5t,'92 20YM,'87 M3,'14 M5,'15M3,'86 325e

    AW: Gallery kaputtgespielt

    Zitat Zitat von Oldie
    Unser schönes Portal, die Visitenkarte, liegt jammernd danieder und Du tust wie nix.
    Dafür können wir Dich aber nicht loben, Ausreden wie zuviel Arbeit, keine Zeit, bin dabei, können wir nicht gelten lassen. Wir wissen, Du kannst das, oder sollen wir bei Dir vorbeikommen und helfen?
    Auueer... ja stimmt, das ist schon wieder vöölig in Vergessenheit geraten, weil ich da ja nie draufkuck..... *Asche über mein Haupt*

    Ach so, wo ist die schöne Landkarte, wohl verklüngelt oder wie oder was? Na, da sind wir aber mal auf Deine Ausreden gespannt...
    Die Landkarte hatte das Problem, daß sie bei jedem Aufruf einmal die komplette Datenbank durchgerödelet hat und damit den Server auf 100% Prozessorlast gehieft hat - aus dem Grund wurde sie dann rausgenommen, und meine Wenigkeit hat sich noch nicht ausreichend Gedanken gemacht, wie man das fixen könnte.....

    Ich seh mal zu, daß ich mich an diese beiden Baustellen setze und sie wieder vernünftig zum Laufen bekomme.

    Konstantin

  7. #7
    Alter Hase!! Benutzerbild von Oldie
    Registrierungsdatum
    12.2003
    Ort
    NRW
    Beiträge
    2.152
    Fahrzeug: M5 E34 3,6 L

    AW: Gallery kaputtgespielt

    Lieber Konstantin,
    denk dran, alle Scheinwerfer und Kameras sind jetzt auf Dich gerichtet.
    Wir wünschen Dir viel Erfolg beim "Portalen und Landkarten" nun fix mal schön.


  8. #8
    Alter Hase!! Benutzerbild von Oldie
    Registrierungsdatum
    12.2003
    Ort
    NRW
    Beiträge
    2.152
    Fahrzeug: M5 E34 3,6 L

    Cool Portal wieder in Ordnung!

    Hallo Freunde des Forums,
    hallo lieber Konstantin,

    Da hat er heimlich das Portal repariert und meldet noch noch nicht einmal stolz den Vollzug.
    Ja, so ist er nun mal unser Kons, immer bescheiden...

    Schön das Du das hingekriegt hast, wir danken Dir.

    Oldie, heute mal im Namen aller.

  9. #9
    auf Hasenjagd Benutzerbild von Kons
    Registrierungsdatum
    04.2003
    Ort
    Unterschleißheim
    Beiträge
    3.703
    Fahrzeug: '95 M5t,'92 20YM,'87 M3,'14 M5,'15M3,'86 325e

    AW: Portal wieder in Ordnung!

    Zitat Zitat von Oldie
    Da hat er heimlich das Portal repariert und meldet noch noch nicht einmal stolz den Vollzug.
    Ich dachte mir, bevor das portal nicht sprachenmäßig wieder korrekt ist halt ich mal lieber die Füße still - irgendwie ist da noch ein etwas seltsames Englisch/Deutsch Gemisch....

    Konstantin

  10. #10
    Steuererklärer™ Benutzerbild von Jessie
    Registrierungsdatum
    05.2004
    Ort
    -/-
    Beiträge
    738
    Fahrzeug: 540i "Voll der Fake ///M"

    Ohhh ...

    Zitat Zitat von Kons
    Ich dachte mir, bevor das portal nicht sprachenmäßig wieder korrekt ist halt ich mal lieber die Füße still - irgendwie ist da noch ein etwas seltsames Englisch/Deutsch Gemisch....

    Konstantin
    ... na trotzdem, x-tra für dich:


    Thanks to ImageShack®
    for
    Free Image Hosting


Ähnliche Themen

  1. Fahrzeuggallerie
    Von M@rkus im Forum Forumnews
    Antworten: 68
    Letzter Beitrag: 08.01.2005, 11:11

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •