Zeige Ergebnis 1 bis 13 von 13

Thema: Kann das sein ???

  1. #1
    Crack!!
    Registrierungsdatum
    11.2003
    Ort
    München
    Beiträge
    103
    Fahrzeug: E39 535 V8

    Kann das sein ???

    mein schwager hat nen 525iA 24 V und hat folgendes Problemm
    verbrauch 20 liter auf 100 KM das kann doch gar nicht sein
    da is irgend was kaputt aber irgendwas schwerwiegendes oder
    ich hab zu ihm gesagt er soll zum freundlichen gehen und durchchecken
    lassen. is eigentlich ein schöner gepflegter wagen läst imer alles reparieren und so ich weis auch nicht

    was meint ihr
    ..zwar kein m5 mehr aber ein v8 macht auch spass...

  2. #2
    BiTurbo-Schreck!!! Benutzerbild von M6-Harry
    Registrierungsdatum
    04.2003
    Ort
    Kraichgau
    Beiträge
    6.588
    Fahrzeug: M5 Touring 6-Gang + AvG
    Hi,

    klingt nach der "Kaltstart-Automatik", die nicht mehr abschaltet - der Motor bekommt dann nur ein fettes - also stark angereichertes - Gemisch verabreicht -> hoher Verbrauch. Mein 318iT E30 schaffte so 16L auf 100!

    Harry


    Burn rubber !!!

    Powerd by AvG



  3. #3
    Crack!!
    Registrierungsdatum
    11.2003
    Ort
    München
    Beiträge
    103
    Fahrzeug: E39 535 V8

    Aha

    Zitat Zitat von M6-Harry
    Hi,

    klingt nach der "Kaltstart-Automatik", die nicht mehr abschaltet - der Motor bekommt dann nur ein fettes - also stark angereichertes - Gemisch verabreicht -> hoher Verbrauch. Mein 318iT E30 schaffte so 16L auf 100!

    Harry
    Kaltstart-Automatik also mal schaun ob du recht hast der soll sich mal schlau machen ob das da dran liegt

    und sonst noch irgendwelche vorschläge???

    Vielen dank Harry
    ..zwar kein m5 mehr aber ein v8 macht auch spass...

  4. #4
    Crack!!
    Registrierungsdatum
    11.2003
    Ort
    München
    Beiträge
    103
    Fahrzeug: E39 535 V8

    Kaltstart Automatik

    Und noch was was kostet den der Spass Kaltstart Auomatik
    und kann man das selber machen???
    ..zwar kein m5 mehr aber ein v8 macht auch spass...

  5. #5
    sl500-schreck Benutzerbild von MrFreezer
    Registrierungsdatum
    05.2003
    Ort
    Düren
    Beiträge
    1.048
    Fahrzeug: e30 325i Cabrio, e34 540iT und den schnellsten Geschirrspüler der Welt :)
    äääh

    lambdasonde checken?
    temperaturfühler am block checken?

    ingo
    Aktueller Sparstand: 2000,05 € (bei angenommenen 14% Mehrverbrauch auf Gas)

  6. #6
    Crack!!
    Registrierungsdatum
    11.2003
    Ort
    München
    Beiträge
    103
    Fahrzeug: E39 535 V8

    Lambdasonde

    Zitat Zitat von MrFreezer
    äääh

    lambdasonde checken?
    temperaturfühler am block checken?

    ingo


    Hm Lambdasonde meinst du
    mal schaun aber ein so krasser verbrauch kann das wirklich auch die Lambdasonde sein

    Danke für deine idee
    ..zwar kein m5 mehr aber ein v8 macht auch spass...

  7. #7
    sl500-schreck Benutzerbild von MrFreezer
    Registrierungsdatum
    05.2003
    Ort
    Düren
    Beiträge
    1.048
    Fahrzeug: e30 325i Cabrio, e34 540iT und den schnellsten Geschirrspüler der Welt :)
    also wenn er säuft (also mehr als normal meine ich), dann kriegt er zuviel schipiritt - und das kann auch von der lambdasonde kommen... z.b. wenn die GANZ kaputt ist und der karren im notprogramm läuft... dann bekommt der motor afaik per se fettes gemisch.

    ingo

    axo: wenn die GANZ putt is, dann sollte das aber auch im fehlerspeicher stehen, schonmal auslesen lassen?
    Aktueller Sparstand: 2000,05 € (bei angenommenen 14% Mehrverbrauch auf Gas)

  8. #8
    Crack!!
    Registrierungsdatum
    11.2003
    Ort
    München
    Beiträge
    103
    Fahrzeug: E39 535 V8

    Auslesen

    Zitat Zitat von MrFreezer
    also wenn er säuft (also mehr als normal meine ich), dann kriegt er zuviel schipiritt - und das kann auch von der lambdasonde kommen... z.b. wenn die GANZ kaputt ist und der karren im notprogramm läuft... dann bekommt der motor afaik per se fettes gemisch.

    ingo

    axo: wenn die GANZ putt is, dann sollte das aber auch im fehlerspeicher stehen, schonmal auslesen lassen?

    OK dann soll er das mal machen vieleich kommt er zu einem ergebniss
    hatest du das gleich Problemm
    ..zwar kein m5 mehr aber ein v8 macht auch spass...

  9. #9
    Es gibt kein Weg zurück!
    Registrierungsdatum
    07.2003
    Ort
    Schleswig
    Beiträge
    529
    Fahrzeug: M5 03/93
    Hallo,

    meine Lambdasonde war auch mal Schrott, aber nur so halb, das stand nicht im Fehlerspeicher drin. Nur hat meiner eben bei niedrigen Drehzahlen angefangen zu ruckeln und das ist hier ja nicht so, der Verbrauch war so relativ normal. Sind dann mal mit angeschlossenem Computer gefahren und es waren recht komische Signale der Sonde zu erkennen. Aber ich denke der Tipp ist schon richtig, die Wartezeit auf die neue bin ich mit abgezogener Sonde gefahren, der Verbrauch lag bei 23l und das hab ich mit der funktionierenden nie geschafft.

    Grüße, Walo

  10. #10
    Lila-Metallic rulz ;-) Benutzerbild von Chewbacca
    Registrierungsdatum
    06.2003
    Ort
    b. Stuttgart
    Beiträge
    1.224
    Fahrzeug: E34 M5 3.8l, VW Corrado G60 Excl., C320 CDI und nen Flachkäfer :)
    Würde auch auf Lamda tippen, checkt die mal durch!
    Gruß,
    Tobias

  11. #11
    Crack!!
    Registrierungsdatum
    11.2003
    Ort
    München
    Beiträge
    103
    Fahrzeug: E39 535 V8

    lambda

    Lambdasonde also dann schau ma mal
    dann habe ich ja nicht viele möglichkeiten
    Kaltstart-automatik o.Lambdasonde
    aber nach der heufigkeit nach eher Lambda

    schädigt die gaudi eigendlich den Motor?

    ich schätze eher denn Kat oder, also gesund ist das bestimmt nicht besonders für denn geldbeutel
    was wird`n der spaß kosten nicht allzu Teuer oder ?

    Übrigens es wahr doch mal die rede von etwas billigeren ESV bei Sammel bestellung steht das noch oder hab ich die schon verpasst

    mfg Aaron
    Geändert von M5/HAML (23.03.2004 um 19:24 Uhr)
    ..zwar kein m5 mehr aber ein v8 macht auch spass...

  12. #12
    Ganz neu hier...
    Registrierungsdatum
    01.2004
    Ort
    HH
    Beiträge
    1
    Fahrzeug: E34 525 tds
    was ist denn mit den ganz einfachen Dingen wie Luftfilter und Zündkerzen???


    Gruß
    CAM

  13. #13
    Crack!!
    Registrierungsdatum
    11.2003
    Ort
    München
    Beiträge
    103
    Fahrzeug: E39 535 V8

    Luftfilter Zündkerzen

    Zitat Zitat von CAM525tds
    was ist denn mit den ganz einfachen Dingen wie Luftfilter und Zündkerzen???


    Gruß
    CAM

    Luftfilter Zündkerzen ich weis nicht er braucht schon viel mehr als das ein filter oder zundkerzen defekt währen,auserdem wenn es die zundkerzen währen glaube ich würde er auch etwas schlechter anspringen tut er aber nicht und währe doch etwas unruhiger als sonst aber ich werde das mal in betracht nehmen und Prüfen


    Danke

    MFG Aaron
    ..zwar kein m5 mehr aber ein v8 macht auch spass...

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •