Zeige Ergebnis 1 bis 3 von 3

Thema: Suche + stromführend bei Motorlauf

  1. #1
    Crack!!
    Registrierungsdatum
    03.2014
    Ort
    Horb a.N.
    Beiträge
    112
    Fahrzeug: e34 M5 touring, 1600-2, 3.0 Csi...

    Suche + stromführend bei Motorlauf

    Hallo, ich bin gerade dabei den idash Lambdacontroller von 14point7 einzubauen.
    Hierzu sollte ich einmal geschaltetes Plus holen, kein Problem. Aber was ich noch brauche ist geschaltetes Plus, das dann zur Verfügung steht wenn der Motor läuft - und nur dann.
    Hat jemand Vorschläge wo man (links vorne) das abgreifen kann - evtl. Kraftstoffpumpe oder ist die serienmäßige Lambdasonde auch so geschaltet, dass sie nicht heizt wenn der Motor nicht läuft?
    Bj. 10-92 Touring.

    Danke
    Uli

  2. #2
    Crack!!
    Registrierungsdatum
    05.2016
    Ort
    Limbach-Oberfrohna
    Beiträge
    149
    Fahrzeug: 528i, 540iT, 540iA

    AW: Suche + stromführend bei Motorlauf

    Ein + nur bei laufendem Motor gibt es so an sich nicht. Spätestens ab Stellung 1 am Zündschloss = Kl. 15 ist das Auto komplett "unter Strom". Die Sprit-Pumpe hat eine Sicherheitsschaltung, Drehzahl weg = Pumpe aus. So könnte man sagen, sie hat nur Spannung bei laufendem Motor, aber Vorsicht, die läuft beim Start kurz an BIS eben dieses Signal erkannt wird oder nicht.

  3. #3
    Crack!!
    Registrierungsdatum
    03.2014
    Ort
    Horb a.N.
    Beiträge
    112
    Fahrzeug: e34 M5 touring, 1600-2, 3.0 Csi...

    AW: Suche + stromführend bei Motorlauf

    Ist alles schon eingebaut.
    Ich war irgendwie gedanklich auf die linke Seite beim Sicherungskasten fixiert. Bin jetzt rüber auf die rechte Seite und habe mich direkt mit an das Relais der Lambdaheizung angedockt.
    Ist zwar sehr beengt und ich kann den Idash nicht genau waagerecht einbauen (das Teil hat auch Beschleunigungssensoren drin) aber dafür ist es aufgeräumt und unsichtbar.
    Funktioniert auch soweit ganz gut. Probefahrt fällt aus wegen Salz und Schnee.

Ähnliche Themen

  1. Phänomene / Problem Motorlauf M5 3.6 S38B36
    Von millegixxer im Forum ///M5 E34
    Antworten: 10
    Letzter Beitrag: 26.01.2014, 19:23
  2. Probleme Motorlauf im Teillastbereich
    Von eNGinE im Forum ///M5 E34
    Antworten: 5
    Letzter Beitrag: 25.06.2009, 20:46
  3. Motorlauf verändert sich
    Von Twins im Forum ///M5 E34
    Antworten: 6
    Letzter Beitrag: 01.04.2009, 22:47
  4. Antworten: 6
    Letzter Beitrag: 07.12.2008, 23:12
  5. weitere problem mit dem motorlauf...
    Von Becks im Forum ///M5 E34
    Antworten: 10
    Letzter Beitrag: 13.05.2007, 22:09

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •