Zeige Ergebnis 1 bis 6 von 6

Thema: e34m5.de Forum Probleme ??

  1. #1
    Alter Hase!!
    Registrierungsdatum
    06.2003
    Ort
    Göteburg
    Beiträge
    2.895
    Fahrzeug: E34 M5touring '95B, E9/CS '75, AUDI A6 Av 2.4 V6 Quattro

    e34m5.de Forum Probleme ??

    Sehr ruhig hier und wenig Aktivitäten....hab‘ mich schon
    gewundert....jetzt höre ich das z.B. ‚sonst regelmäßige Teilnehmer‘
    plötzlich nicht mehr einloggen und Beiträge schreiben können...??
    Was kann dass Problem sein und was ist die Lösung....??
    editor/Urheber - HJ91 E34/5 M5touring register - (weltweit)

  2. #2
    Alter Hase!!
    Registrierungsdatum
    06.2003
    Ort
    Göteburg
    Beiträge
    2.895
    Fahrzeug: E34 M5touring '95B, E9/CS '75, AUDI A6 Av 2.4 V6 Quattro

    AW: e34m5.de Forum Probleme ??

    Ich weiss jetzt nicht ob es anderen 'alten Kameraden' auch so geht und ob deshalb die Aktivitäten hier immer
    geringer werden oder ob es 'nur' ein 'Zeichen der Zeit' ist......?
    Tatsache scheint das 'alter Kamerad 'Poschi' nicht mehr einloggen und Beiträge schreiben kann....
    Was kann der Grund dafuer sein...?? das Forum ?? ist er gesperrt ? sein Web-Leser......???
    editor/Urheber - HJ91 E34/5 M5touring register - (weltweit)

  3. #3
    Alter Hase!! Benutzerbild von hitchhiker5
    Registrierungsdatum
    06.2013
    Ort
    Bornheim (Rhl)
    Beiträge
    636
    Fahrzeug: M5 Touring , e39 530d Touring, Kawa KZ750E1

    AW: e34m5.de Forum Probleme ??

    Bei mir klappt alles ganz normal..... welchen Browser nutz ihr denn ?

  4. #4
    Alter Hase!!
    Registrierungsdatum
    06.2003
    Ort
    Göteburg
    Beiträge
    2.895
    Fahrzeug: E34 M5touring '95B, E9/CS '75, AUDI A6 Av 2.4 V6 Quattro

    AW: e34m5.de Forum Probleme ??

    ’Poschi’ nutzt IE Internet Explorer, Version ? (folgt)
    editor/Urheber - HJ91 E34/5 M5touring register - (weltweit)

  5. #5
    Der Umwegnehmer! Benutzerbild von Stefan/Poschi84
    Registrierungsdatum
    01.2004
    Ort
    Regensburg
    Beiträge
    3.107
    Fahrzeug: 1050199/1647469 für sonnige Tage; EA58282 in Rente; GB70239 mit Innereien von GK00080; Subaru Justy ´05; Subaru FA8, Subaru KJ8

    AW: e34m5.de Forum Probleme ??

    Mim Handy klappts.

    Stefan/Poschi
    no problems, just solutions!

  6. #6
    Lila-Metallic rulz ;-) Benutzerbild von Chewbacca
    Registrierungsdatum
    06.2003
    Ort
    b. Stuttgart
    Beiträge
    1.223
    Fahrzeug: E34 M5 3.8l, VW Corrado G60 Excl., C320 CDI und nen Flachkäfer :)

    AW: e34m5.de Forum Probleme ??

    Schonmal Cookies gelöscht? Ich habe mit Chrome auch manchmal Probleme mit dem Login.
    Gruß,
    Tobias

Ähnliche Themen

  1. Probleme E34M5 Aussetzer wenn Betriebstemperatur
    Von M5Z06Alex im Forum ///M5 E34
    Antworten: 3
    Letzter Beitrag: 17.07.2016, 23:24
  2. e34m5.de-forum Benutzer <> M5touring Register
    Von m5tourreg im Forum ///M5 E34
    Antworten: 10
    Letzter Beitrag: 11.12.2014, 17:48
  3. e34m5-Forum Treffen Stuttgart am 2.05.2009
    Von Twins im Forum Termine, Treffen & Ausfahrten
    Antworten: 99
    Letzter Beitrag: 30.06.2009, 23:04
  4. Antworten: 2
    Letzter Beitrag: 29.09.2006, 02:33
  5. Welches Forum gehört zu welchen Forum ???
    Von Seimen im Forum Alles rund ums Forum
    Antworten: 8
    Letzter Beitrag: 23.11.2005, 11:05

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •