Zeige Ergebnis 1 bis 7 von 7

Thema: Hilfe, M5 läuft wie ein Sack Nüsse...

  1. #1
    Ganz neu hier...
    Registrierungsdatum
    04.2017
    Ort
    Paderborn
    Beiträge
    9
    Fahrzeug: BMW E34 M5 touring, BMW E30 325i Cabrio, BMW E30 316i Zweitürer

    Hilfe, M5 läuft wie ein Sack Nüsse...

    Hallo, brauche mal eure Hilfe.
    Mein kürzlich erworbener M5 lief die letzte Woche wunderbar. Dann habr ich mal SuperPlus getankt und ihn dann abgestellt.
    Wollte vorhin dann eine Runde fahren und der Motor wollte nicht starten, also er ging schon an aber dann direkt wieder aus, so als ob er sich verschluckt hat.
    Wir haben vermutet, dass er mit dem Sprit nicht klarkommt, also haben wir 40 liter abgesaugt (90 waren drin) und mit normalem Super aufgefüllt.
    Danach lief er allerdings genauso bescheiden.
    Dann habe ich den LMM abgeklemmt und es ging etwas besser, er ging nicht sofort aus aber Gasannahme gleich null.
    Was meint ihr woran kann das liegen?
    Werde ihn Montag in die Werkstatt schleppen lassen

  2. #2
    Es gibt kein Weg zurück! Benutzerbild von nogfe
    Registrierungsdatum
    05.2010
    Ort
    Bonn
    Beiträge
    591
    Fahrzeug: E36 M3 | M5 3.6 | M5 3.6| F11 530d | X3 2.0i | 996 tt :-) | ZZR1100

    AW: Hilfe, M5 läuft wie ein Sack Nüsse...

    3,6er oder 3,8er ?

    Beim 3,6er mal die komplette Zündung untersuchen. Hatte ich bei meinem auch mal, es war ein kaputtes Zündkabel und die Zündverteilung. Danach war Ruhe

  3. #3
    Ganz neu hier...
    Registrierungsdatum
    04.2017
    Ort
    Paderborn
    Beiträge
    9
    Fahrzeug: BMW E34 M5 touring, BMW E30 325i Cabrio, BMW E30 316i Zweitürer

    AW: Hilfe, M5 läuft wie ein Sack Nüsse...

    Ist ein 3,8er
    Habe hier von vielen gelesen bei denen das Problem genau gegeteilig war nämlich lief er gut bis es warm wird, dann ähnliche Symptome wie bei mir. Stottern als ob kein Sprit kommt und er nicht auf allen Pötten laufen würde, Drehzahl sinkt auf unter 500Upm und dann geht er aus.
    Meine Verdächtigen sind auch noch Benzinpumpe, Kraftstoffilter, LMM bzw dessen Fühler, Zündanlage, Kerzen und vom blauen Wassertemperatursensor war auch mal in einem Thread die Rede.

  4. #4
    Chef-Postingschinder ;-)))
    Registrierungsdatum
    03.2010
    Ort
    Ingolstadt
    Beiträge
    256
    Fahrzeug: e28

    AW: Hilfe, M5 läuft wie ein Sack Nüsse...

    Hallo,ich würde nach ausschlußverfahren vorgehn......mal checken ob der gute überhaupt Sprit bekommt dann weiter suchen falls es das nicht war.

  5. #5
    geht nicht gibt´s nicht
    Registrierungsdatum
    06.2005
    Ort
    Siegburg
    Beiträge
    560
    Fahrzeug: M5 3,8

    AW: Hilfe, M5 läuft wie ein Sack Nüsse...

    ggf macht die Kraftstoffpumpe schlapp. Das passiert bei den Autos schon mal ganz gerne. Die fördert zwar meißt noch Sprit, schafft aber keinen gescheiten Systemdruck mehr. Somit springt er dann zwar noch an, läuft aber nicht gescheit...
    die M-Klinik in Siegburg
    Der Spezialist für M-Modelle. Wartung, Instandsetzung, Tuning.
    Aufbau und Wartung von Wettbewerbsfahrzeugen
    KW-Competition Stützpunkt

  6. #6
    Ganz neu hier...
    Registrierungsdatum
    04.2017
    Ort
    Paderborn
    Beiträge
    9
    Fahrzeug: BMW E34 M5 touring, BMW E30 325i Cabrio, BMW E30 316i Zweitürer

    AW: Hilfe, M5 läuft wie ein Sack Nüsse...

    Das Ausschlussprinzip hat bisher nicht viel geholfen aber irgendwie hat er sich selbst teilweise repariert.
    Er springt normal an und fährt auch wieder, aber gefühlt nur mit 45PS. Zuminedst kann ich jetzt in die Werkstat fahren und ihn mal durchchecken lassen.
    Tippe auch auf Kraftsoffpumpe oder auf ein elektronisches Problem.

  7. #7
    Alter Hase!!
    Registrierungsdatum
    06.2003
    Ort
    Göteburg
    Beiträge
    2.828
    Fahrzeug: E34 M5touring '95B, E9/CS '75, AUDI A6 Av 2.4 V6 Quattro

    AW: Hilfe, M5 läuft wie ein Sack Nüsse...

    Hej Jan.
    Was immer die "Diagnose" der Werkstatt auch aussagt, bevor Du irgendwelche teuren Aggregate und/oder
    Teile tauschen lässt wuerde ich an Deiner Stelle erstmal die Stromversorgung (wie alt ist die Batterie ??)
    und die korrekte Befestigung der Massekabel ueberpruefen / lassen. Geht schnell und kostet nicht viel.
    Ich glaube nicht das die "Diagnose" z.B. ein loses Massekabel als 'Ursache' korrekt 'erkennt' sondern eher
    ein Folge-Sympton was aber dann eben nicht die Lösung ist.
    Es kann Dir passieren, die Diagnose findet alle möglichen
    editor/Urheber - HJ91 E34/5 M5touring register - (weltweit)

Ähnliche Themen

  1. Hilfe Motor läuft zu fett (aber sonst gut)
    Von harald_s im Forum ///M5 E34
    Antworten: 20
    Letzter Beitrag: 25.05.2010, 20:57
  2. Motor läuft wie ein Sack voll Flöhe :-(
    Von RE-NEXXX im Forum ///M5 E34
    Antworten: 26
    Letzter Beitrag: 01.06.2007, 16:19
  3. Die katze ist aus dem sack (5 poette update)
    Von Mazing im Forum ///M5 E34
    Antworten: 5
    Letzter Beitrag: 04.07.2003, 10:23

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •