Zeige Ergebnis 1 bis 4 von 4

Thema: Kombiinstrument

  1. #1
    Ganz neu hier...
    Registrierungsdatum
    04.2014
    Ort
    Roes
    Beiträge
    3
    Fahrzeug: BMM E34 M5 3,6 ´89

    Kombiinstrument

    Hallo ,

    habe das Problem das bei meinem M5 Bauj. 4/89 die Checkcontroll Leiste im Kombiinstrument immer !! leuchtet , auch wenn das Auto abgestellt ist und der Schlüssel abgezogen ist....nach 2 bis 3 TAgen ist dann natürlich die Batterie leer.
    Das Kombiinstrument selbst ist ansonsten ok , hat also keine Pixelfehler oder ähnliches...

    Vielen Dank im Vorraus für Eure Tipps

    Gruß
    Oli

  2. #2
    Fast ein Crack! ;) Benutzerbild von LittleMac
    Registrierungsdatum
    03.2012
    Ort
    Bremen
    Beiträge
    67
    Fahrzeug: E34 M5 3.6, E38 740i

    AW: Kombiinstrument

    Vielleicht ein Fehler im CC-Modul oder auf der Leiterplatine vom KI..?

    Als kurzfristige Lösung würde ich - nur um nicht alle 2 Wochen eine neue Batterie kaufen zu müssen - nach dem Abstellen des Fahrzeugs die Sicherung für die CC ziehen; dann sollte zumindest das Lämpchen aus sein. Und sonst ... mal gucken.

  3. #3
    Ganz neu hier...
    Registrierungsdatum
    04.2014
    Ort
    Roes
    Beiträge
    3
    Fahrzeug: BMM E34 M5 3,6 ´89

    AW: Kombiinstrument

    Hey ,

    danke erstmal für Deine Nachricht...klar das ist ne Möglichkeit mit der Sicherung aber auf die Dauer auch keine Lösung...werde vielleicht das Kombi mal aufmachen und mal nachschauen ob da irgentwas ersichtlich ist....

  4. #4
    Fast ein Crack! ;)
    Registrierungsdatum
    01.2006
    Ort
    45966 Gladbeck
    Beiträge
    89
    Fahrzeug: BMW E34 M5 3,6, E30 325iC

    AW: Kombiinstrument

    Hi, hatte das gleiche Problem. Da zieht dir irgendwas den Strom weg ( die beiden Dioden sind das nicht, die würden bei den geringen Stromverbrauch Wochen oder gar Monate leuchten ) die zeigen dir nur an das etwas mit der Platine nicht stimmt. Austauschen der Platine und das Problem ist beseitigt.


    Stephan

    Zitat Zitat von OliM5 Beitrag anzeigen
    Hallo ,

    habe das Problem das bei meinem M5 Bauj. 4/89 die Checkcontroll Leiste im Kombiinstrument immer !! leuchtet , auch wenn das Auto abgestellt ist und der Schlüssel abgezogen ist....nach 2 bis 3 TAgen ist dann natürlich die Batterie leer.
    Das Kombiinstrument selbst ist ansonsten ok , hat also keine Pixelfehler oder ähnliches...

    Vielen Dank im Vorraus für Eure Tipps

    Gruß
    Oli

Ähnliche Themen

  1. Kombiinstrument und BC
    Von Fidi im Forum ///M5 E34
    Antworten: 0
    Letzter Beitrag: 12.06.2011, 15:11
  2. M5 E34 Kombiinstrument
    Von M5-Tim im Forum Verkaufe
    Antworten: 1
    Letzter Beitrag: 16.11.2010, 07:44
  3. Kombiinstrument E34 M5, BJ 10/90, 100 EUR
    Von Schweden_M5 im Forum Verkaufe
    Antworten: 1
    Letzter Beitrag: 19.11.2009, 16:46
  4. Problem mit Kombiinstrument
    Von e34hille im Forum ///M5 E34
    Antworten: 13
    Letzter Beitrag: 26.08.2009, 10:46
  5. M5 Kombiinstrument
    Von Stefan/Poschi84 im Forum Verkaufe
    Antworten: 0
    Letzter Beitrag: 25.12.2008, 15:27

Stichworte

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •