Zeige Ergebnis 1 bis 11 von 11

Thema: Phänomene / Problem Motorlauf M5 3.6 S38B36

  1. #1
    E34M5.de Board User
    Registrierungsdatum
    03.2012
    Ort
    Saarburg
    Beiträge
    22
    Fahrzeug: BMW M5 E 34 3,6

    Phänomene / Problem Motorlauf M5 3.6 S38B36

    Hallo zusammen,

    da ich zur Zeit recht ratlos bin, schildere ich die Problematik, die ich mit meinem 3,6 er (Baujahr 1991) habe nun hier
    und hoffe auf Eure Ideen.

    Es ist schwer zu beschreiben:

    Überwiegend läuft der Motor tiptop, seidenweich und hängt super am Gas.
    ABER: Hin und wieder läuft er so, als ob einige Zylinder komplett ausfallen würden.
    Die Bandbreite reicht hier von leichten Aussetzern bis hin zu übelstem gestottere, so daß er noch gerade so im Stand anbleibt.
    Wenn es bisher vorkam, dass er solche leichten Aussetzer hatte (meist in der Warmfahrphase), hat sich das durch normales weiterfahren im mittleren Drehzalbereich
    wieder gegeben. War auch nicht weiter dramatisch und ist dann monatelang nicht wiedergekommen.

    Am letzten Samstag musste ich den M5 aus der Garage fahren.
    Startvorgang ganz normal. Lief direkt bestens. Bin dann ca. 5 min um den Block gefahren mit max. 4000 U/min.
    Absolut seidiger Motorlauf ohne jegliche Aussetzer.
    Habe den Wagen dann abgestellt und als ich Ihn ca. 2 Stunden später gestartet habe lief er direkt so dermaßen grottig im Stand, daß ich ihn gleich wider ausgemacht habe und dachte:
    "So jetzt isses soweit: Steuerkette übergesprungen und alles hin.."

    Habe dann gestern mal die Zündkerzen ausgebaut.
    Sehen alle meines Erachtens sehr gut aus - also nicht runtergerockt. Auch die Zündkerzenstecker sehen alle sauber aus. Kein Öl in den Schächten. Zündkabel sehen optsch zumindest auch noch gut aus.
    Habe trotzdem mal nen Satz neue Zünkerzen bestellt.
    Vielleicht kann noch jemand was zum Kerzenbild bezüglich Verbrennung sagen? (Fotos im nächsten Post)

    Nachdem ich die Kerzen wieder eingabaut habe und ne andere Batterie eingebaut habe, da die bisher verbaute etwas schwach war, dann erstmal die Erlösung:

    Starten und alles läuft bestens. Motor läuft vom feinsten - keine Auffälligkeiten.
    Also: Ne Runde fahren. Während der Fahrt (ca. 6-7 km) absolut keine Probleme + keine Aussetzer. Ein Genuss!
    Ich dachte dann schon, dass es vielleicht auch mit der zuvor verbauten schwachen Batterie zusammenhängt und meine Probleme verschwunden sind.

    ABER: Als ich dann kurz angehalten habe um zu drehen waren sie wieder da: Die leichten Aussetzer (fühlt sich an wie kleine Zündausssetzer) die beim weiterfahren und etwas Gas geben wieder verschwanden.

    Auto dann zu Hause vor der Garage kurz (halbe Minute) im Stand laufen lassen.
    Beim reinfahren in die Garage und im Stand Gas geben dann wieder deutlich die Zündaussetzer.
    Zwar bei weitem nicht so extrem wie Samstags zuvor aber deutlich spürbar.

    Ich hoffe durch meine lange Beschreibung der Umstände kann sich jemand nen Reim auf diese Phänomene machen?

    Was sollte ich als nächstes versuchen?

    Was mir seltsam vorkommt: Dass er meistens tadellos läuft und die Kerzen auch gut aussehen.
    Wie passt das zusammen mit den Aussetzern?

    Wenn was gravierendes wäre, würde er doch nicht zwischendurch so gut laufen...!!??

    Freue mich auf Eure Tipps und Ideen.

    Danke und Gruß!

    Jörg
    Geändert von millegixxer (19.11.2013 um 13:36 Uhr)

  2. #2
    E34M5.de Board User
    Registrierungsdatum
    03.2012
    Ort
    Saarburg
    Beiträge
    22
    Fahrzeug: BMW M5 E 34 3,6

    AW: Phänomene / Problem Motorlauf M5 3.6 S38B36

    Hier die Fotos von den Zündkerzen.
    Sahen alle ungefähr gleich aus.


    Klicke auf die Grafik für eine größere Ansicht

Name:  20131118_182853.jpg
Hits: 95
Größe:  177,4 KBKlicke auf die Grafik für eine größere Ansicht

Name:  20131118_183954.jpg
Hits: 105
Größe:  130,6 KB

  3. #3
    Es gibt kein Weg zurück! Benutzerbild von nogfe
    Registrierungsdatum
    05.2010
    Ort
    Bonn
    Beiträge
    592
    Fahrzeug: E36 M3 | M5 3.6 | M5 3.6| F11 530d | X3 2.0i | 996 tt :-) | ZZR1100

    AW: Phänomene / Problem Motorlauf M5 3.6 S38B36

    Hi Jörg,

    es ist wohl das gleiche Problem wie bei Günther und mir.
    Schau Dir mal den Verteiler, Rotor, Zündkabel und Zündspule an.

    Bei mir ist das so. Im kalten Zustand, alles super. Wenn der Motor warm ist und etwas gelaufen ist, schleichen sich ganz leichte Aussetzer ein.
    Das hört man sogar als Schlagen im Getriebe. Ein Tritt auf die Kupplung und die Aussetzer sind leichter aber immer noch da.

    Ich werde über den Winter die komplette Zündung überholen und schauen.
    Beim Ringtool ist bei mir alles bestens, so das ich im Winter Schritt für Schritt erstmal umbauen werden um zu sehen, woran es liegt.

    Kann aber auch eine kalte Lötstelle im Motorsteuergerät sein oder so. Es ist also schon etwas Arbeit, das ganze zu untersuchen

    Schau mal hier
    http://www.e34m5.de/board/showthread...lle-Schw%E4che

    Grüße

    Fernando

  4. #4
    E34M5.de Board User
    Registrierungsdatum
    03.2012
    Ort
    Saarburg
    Beiträge
    22
    Fahrzeug: BMW M5 E 34 3,6

    AW: Phänomene / Problem Motorlauf M5 3.6 S38B36

    Danke schonmal Fernando!

    Ich werde dann wohl mal in dem von dir genannten Bereich weiter forschen..

  5. #5
    Austrian Elite Benutzerbild von motorcitycobra
    Registrierungsdatum
    01.2011
    Ort
    Klagenfurt
    Beiträge
    667
    Fahrzeug: M5 E34 1988, Z1000R 1983, ZRX1200R 2003

    AW: Phänomene / Problem Motorlauf M5 3.6 S38B36

    @ Fernando - ich dachte es sei bei Dir alles schon erledgt? Viel Glück weiterhin.
    @ millegixer - die Lösung ist vermutlich irgendwo im oben geannten Thread. Alles Gute.

  6. #6
    angehender Schrauber ? Benutzerbild von bikerchris
    Registrierungsdatum
    09.2005
    Ort
    Mannheim
    Beiträge
    541
    Fahrzeug: Lexus Is200, Suzuki Gsr

    AW: Phänomene / Problem Motorlauf M5 3.6 S38B36

    Da Gabs auch mal den Fall, dass das Masseband oxidiert war oder komplett ab. Was zu zündaussetzern und schlechtem motorlauf geführt haben. Beim b36 wäre das ganze Zündgeschirr meine erste Vermutung.

    Gruß Chris

  7. #7
    Es gibt kein Weg zurück! Benutzerbild von nogfe
    Registrierungsdatum
    05.2010
    Ort
    Bonn
    Beiträge
    592
    Fahrzeug: E36 M3 | M5 3.6 | M5 3.6| F11 530d | X3 2.0i | 996 tt :-) | ZZR1100

    AW: Phänomene / Problem Motorlauf M5 3.6 S38B36

    Hi Günther,

    was ich noch nicht gewechselt habe ist der ROtor und die Zündspule. Auch das Masseband ist eine gute Idee. Das werde ich nochmal überprüfen.
    Hatte zu viel mit dem Ringtool zu tun. Das Ringtool aber läuft seidenweich und rund.

    Grüße
    Fernando

  8. #8
    Austrian Elite Benutzerbild von motorcitycobra
    Registrierungsdatum
    01.2011
    Ort
    Klagenfurt
    Beiträge
    667
    Fahrzeug: M5 E34 1988, Z1000R 1983, ZRX1200R 2003

    AW: Phänomene / Problem Motorlauf M5 3.6 S38B36

    @ bikerchris: bei mir war´s letztendlich der fehlerhafte Zündkerzenschuh Zyl. 6, der Kühlwasser-Temp-Sensor und die Lambdasonde. In der Reihenfolge was die Schwere der Fehlfunktion angeht tät ich sagen. Hab am Weg dahin einiges andere mitgewechselt was schon okay ist: erstens hab ich beim schrittweisen Vorgehe einiges gelernt und alles neue ist wieder für 20 Jahre gut.

    @ Nogfe: fehlerhafte Zündspule ist (gemäß Recherche) auch wahrscheinlch da diese u. U. wirklich erst mit steigender Temp nicht mehr richtig tut. Aber bei alle Temperatur-abhängigen Mängeln ist der Kühlwasser-Temp-Sensor erster logicher Kandidat.

    Gruß Günther

  9. #9
    E34M5.de Board User
    Registrierungsdatum
    03.2012
    Ort
    Saarburg
    Beiträge
    22
    Fahrzeug: BMW M5 E 34 3,6

    AW: Phänomene / Problem Motorlauf M5 3.6 S38B36

    Danke soweit!
    Fernandos Ansatz gefällt mir:
    Da ich ja noch nen 2. M5 3.6 habe, der keinerlei derartige Probleme aufweist, werde ich nach und nach die in von Euch genannten Teile tauschen, um dann hoffentlich "den Schuldigen" zu finden...

  10. #10
    E34M5.de Board User
    Registrierungsdatum
    03.2012
    Ort
    Saarburg
    Beiträge
    22
    Fahrzeug: BMW M5 E 34 3,6

    AW: Phänomene / Problem Motorlauf M5 3.6 S38B36

    So: Gestern habe ich endlich die Zeit gefunden, mich um den M5 zu kümmern.
    Das Beste vorweg: Er läuft nun wieder vom Feinsten!

    Vorgehensweise:

    1. Neue Zündkerzen = Keine Verbesserung

    Ich habe dann von meinem 2. M5 folgende Teile getauscht:

    - Alle Zündkabel / Kerzenstecker = Keine Verbesserung

    - Zündspule = Keine Verbesserung

    Als nächstes dann abbauen der Verteilers mit folgendem Ergebnis:
    Total feucht / nass innen!
    Also um auf Nummer sicher zu gehen, dann auch den Verteiler von meinem 2. M5 quergetauscht.
    Startversuch --> Läuft perfekt.
    Probefahrt -- TOP!
    Er läuft jetzt wirklich seidenweich und so gut wie noch nie!
    Ein Traum!

    Nach Trocknung des nassen Verteilers habe ich diesen dann in den 2. M5 eingebaut.
    Dieser läuft jetzt damit auch sauber!

    Bleibt letztlich nur folgende Frage:
    Woher kommt die Feuchtigkeit im Verteiler?
    Habe nie eine Motorwäsche gemacht und der Wagen steht in der Garage...?

    Und danke an alle, die Tipps gegeben haben!

  11. #11
    Alter Hase!!
    Registrierungsdatum
    06.2003
    Ort
    Göteburg
    Beiträge
    3.168
    Fahrzeug: E34 M5touring '95B, E9/CS '75, AUDI A6 Av 2.4 V6 Quattro

    AW: Phänomene / Problem Motorlauf M5 3.6 S38B36

    Zitat Zitat von millegixxer Beitrag anzeigen
    Bleibt letztlich nur folgende Frage:
    Woher kommt die Feuchtigkeit im Verteiler?
    Habe nie eine Motorwäsche gemacht und der Wagen steht in der Garage...?
    Und danke an alle, die Tipps gegeben haben!
    -
    Das ist doch recht normal beim 3.6:a nach all den Jahren. Das Problem hatten/haben viele.
    Deshalb hättest Du wohl am Besten Damit angefangen. Nun, Ende gut, alles gut !?
    Woher?
    Kondenzfeuchtigkeit oder auch Haarriss in der Kappe (kaum sichtbar), KÖNNTE es sein.
    Eine neue Kappe ist ja keine allzu grosse Investition in die Fahrfreude.
    editor/Urheber - HJ91 E34/5 M5touring register - (weltweit)

Ähnliche Themen

  1. Probleme Motorlauf im Teillastbereich
    Von eNGinE im Forum ///M5 E34
    Antworten: 5
    Letzter Beitrag: 25.06.2009, 20:46
  2. Motorlauf verändert sich
    Von Twins im Forum ///M5 E34
    Antworten: 6
    Letzter Beitrag: 01.04.2009, 22:47
  3. Antworten: 6
    Letzter Beitrag: 07.12.2008, 23:12
  4. weitere problem mit dem motorlauf...
    Von Becks im Forum ///M5 E34
    Antworten: 10
    Letzter Beitrag: 13.05.2007, 22:09
  5. Problem mit dem BC??
    Von Andrey500 im Forum ///M5 E34
    Antworten: 2
    Letzter Beitrag: 11.10.2004, 12:21

Forumregeln

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •